
<!doctype html>
<html xml:lang="en-US" lang="en-US">
    <head>
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
                <!-- Google site-verification -->
<meta name="google-site-verification" content="gCibvUv7H6HwT4yzAs_7HJwWERwfBU1EH03cm4xodpk" />
<!-- End google site - verification -->
        <link rel="shortcut icon" href="https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/images/favicon.ico" type="image/x-icon"/>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>INFOGRAPHIC | SA COVID-19 lockdown restrictions - SABC News - Breaking news, special reports, world, business, sport coverage of all South African current events. Africa&#039;s news leader.</title>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sabcnews.com/sabcnews/infographic-sa-covid-19-lockdown-restrictions/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="INFOGRAPHIC | SA COVID-19 lockdown restrictions - SABC News - Breaking news, special reports, world, business, sport coverage of all South African current events. Africa&#039;s news leader." />
<meta property="og:description" content="South Africa will ease its coronavirus (COVID-19) lockdown restrictions from level five to level four on 1 May 2020. However, certain conditions will be enforced throughout the five levels, including travel restrictions and limitations on gatherings." />
<meta property="og:url" content="https://www.sabcnews.com/sabcnews/infographic-sa-covid-19-lockdown-restrictions/" />
<meta property="og:site_name" content="SABC News - Breaking news, special reports, world, business, sport coverage of all South African current events. Africa&#039;s news leader." />
<meta property="article:publisher" content="https://www.facebook.com/SABCNewsOnline/" />
<meta property="article:tag" content="Lockdown" />
<meta property="article:tag" content="President Cyril Ramaphosa" />
<meta property="article:tag" content="Coronavirus. COVID-19" />
<meta property="article:tag" content="SA LOCKDOWN" />
<meta property="article:tag" content="Coronavirus lockdown" />
<meta property="article:tag" content="Covi-19" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-04-24T18:56:22+02:00" />
<meta property="article:modified_time" content="2020-04-24T18:56:55+02:00" />
<meta property="og:updated_time" content="2020-04-24T18:56:55+02:00" />
<meta property="og:image" content="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/sabc-news-lockdown-restrictions_feature.png" />
<meta property="og:image:secure_url" content="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/sabc-news-lockdown-restrictions_feature.png" />
<meta property="og:image:width" content="756" />
<meta property="og:image:height" content="459" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="South Africa will ease its coronavirus (COVID-19) lockdown restrictions from level five to level four on 1 May 2020. However, certain conditions will be enforced throughout the five levels, including travel restrictions and limitations on gatherings." />
<meta name="twitter:title" content="INFOGRAPHIC | SA COVID-19 lockdown restrictions - SABC News - Breaking news, special reports, world, business, sport coverage of all South African current events. Africa&#039;s news leader." />
<meta name="twitter:site" content="@SABCNewsOnline" />
<meta name="twitter:image" content="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/sabc-news-lockdown-restrictions_feature.png" />
<meta name="twitter:creator" content="@SABCNewsOnline" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.sabcnews.com\/sabcnews\/","sameAs":["https:\/\/www.facebook.com\/SABCNewsOnline\/","https:\/\/www.youtube.com\/channel\/UC8yH-uI81UUtEMDsowQyx1g","https:\/\/twitter.com\/SABCNewsOnline"],"@id":"https:\/\/www.sabcnews.com\/sabcnews\/#organization","name":"SABC","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.sabcnews.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SABC News - Breaking news, special reports, world, business, sport coverage of all South African current events. Africa&#039;s news leader. &raquo; Feed" href="https://www.sabcnews.com/sabcnews/feed/" />
<link rel="alternate" type="application/rss+xml" title="SABC News - Breaking news, special reports, world, business, sport coverage of all South African current events. Africa&#039;s news leader. &raquo; Comments Feed" href="https://www.sabcnews.com/sabcnews/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sabcnews.com\/sabcnews\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sabc_headline_ticker_CSS-css'  href='https://www.sabcnews.com/sabcnews/wp-content/plugins/sabc-news/css/sabc_headline_ticker.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sabc_category_CSS-css'  href='https://www.sabcnews.com/sabcnews/wp-content/plugins/sabc-news/css/sabc_category.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sabcnews.com/sabcnews/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppc-main-css'  href='https://www.sabcnews.com/sabcnews/wp-content/plugins/posts-per-cat/assets/css/ppc.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='ppc-main-inline-css' type='text/css'>
.ppc .attachment-60x60 {
			width: 60px !important;
			height: 60px !important;
		}
</style>
<link rel='stylesheet' id='ppc-list-css'  href='https://www.sabcnews.com/sabcnews/wp-content/plugins/posts-per-cat/assets/css/ppc-list.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='https://www.sabcnews.com/sabcnews/wp-content/plugins/whatsapp/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='floating-nextprev-css'  href='https://www.sabcnews.com/sabcnews/wp-content/plugins/floating-nextprev/assets/css/frontend/floating-nextprev.css' type='text/css' media='all' />
<link rel='stylesheet' id='csi-share-buttons-css'  href='https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/custom_share/css/custom.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.sabcnews.com/sabcnews/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='csi-tabs-css-css'  href='https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/CSI/Assets/Css/tabs.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-e4594c2cd01d157ce4025470832d66b7571-css'  href='https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/css-compiled/menu-e4594c2cd01d157ce4025470832d66b7.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='grid-responsive891-css'  href='https://www.sabcnews.com/sabcnews/wp-content/plugins/gantry/css/grid-responsive.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='grid-responsive704-css'  href='https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/css-compiled/grid-responsive.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap486-css'  href='https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/css-compiled/bootstrap.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap374-css'  href='https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/css/bootstrap.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='mediaqueries731-css'  href='https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/css-compiled/mediaqueries.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='main_styles540-css'  href='https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/css/main_styles.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='style3-css'  href='https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/style.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='sabcnews-custom101-css'  href='https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/css/sabcnews-custom.css?ver=4.1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sabcnews.com/sabcnews/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sabcnews.com/sabcnews/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sabcnews.com/sabcnews/wp-content/plugins/sabc-news/js/sabc_headline_ticker.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sabcnews.com/sabcnews/wp-content/plugins/gantry/js/mootools.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/wp-advanced-search/js/scripts.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPAS_Ajax = {"ajaxurl":"https:\/\/www.sabcnews.com\/sabcnews\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabcnews.com/sabcnews/wp-admin/admin-ajax.php?ver=1'></script>
<script type='text/javascript' src='https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/CSI/Assets/Js/tabs-frontend.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/js/rokmediaqueries.js?ver=4.1.13'></script>
<script type='text/javascript' src='https://www.sabcnews.com/sabcnews/wp-content/plugins/gantry/widgets/gantrymenu/themes/default/js/rokmediaqueries.js?ver=4.1.13'></script>
<script type='text/javascript' src='https://www.sabcnews.com/sabcnews/wp-content/plugins/gantry/widgets/gantrymenu/themes/default/js/responsive.js?ver=4.1.13'></script>
<link rel='https://api.w.org/' href='https://www.sabcnews.com/sabcnews/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sabcnews.com/sabcnews/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sabcnews.com/sabcnews/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sabcnews.com/sabcnews/?p=515433' />
<link rel="alternate" type="application/json+oembed" href="https://www.sabcnews.com/sabcnews/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabcnews.com%2Fsabcnews%2Finfographic-sa-covid-19-lockdown-restrictions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sabcnews.com/sabcnews/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabcnews.com%2Fsabcnews%2Finfographic-sa-covid-19-lockdown-restrictions%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.sabcnews.com/sabcnews/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.sabcnews.com/sabcnews/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ba10d57d45&wpp_id=515433';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 767px) and (min-width: 481px){
	#social_side_links {
		display: none;
	}
    .gf-menu-toggle {
    top: 108px !important;
    right: 10px !important;
		left: auto !important;
    padding: 10px !important;
	}
}
input.search_button {
		padding-right: 10px !important;
    margin-right: 5px !important;
}
input[type="text"]{
	max-width: 100px !important;
}
.site-info { display: none; }
.home-leader{
	padding-top: 15px !important;
}
.WarningMessage
{
    width: auto !important;
    margin: 0 auto;
	text-align: center;
	padding: 10px;
	background-color: #f00;
}
.WarningMessage a{
    color: #fff !important;
}

div.widget_search.rt-block {
	float: right;
	margin-top: 70px;
	padding-right: 15px;
	z-index: 3;
}
.WarningMessageCorona
{
    width: auto !important;
    margin-left: 15px;
    margin-right: 15px;
    margin-top: 15px;
	text-align: center;
	padding: 10px;
	background-color: #f00;
}

.WarningMessageCorona p{
     color: #fff;
	   margin-bottom: 0px;
}

.WarningMessageCorona a{
     color: #ffffff;
	   font-weight: bold;
	   text-decoration: underline;
}

div.widget_search.rt-block {
	float: right;
  width: 150px;
	margin-top: 100px;
	padding-right: 15px;
	z-index: 3;
}
.logo-block {
	margin-top: 15px !important;
}
.rt-container{
	/*padding-top: 1px !important;*/
}
.gf-menu{
	margin-left: 15px !important;
  margin-right: 15px !important;
  margin-bottom: 0 !important;
	margin-top: 0 !important;
}		</style>
			<style type="text/css">
		<!--
a, ul.menu li .separator {color:#465eae;}.button, .readon, .readmore, button.validate, #member-profile a, #member-registration a, .formelm-buttons button, .btn-primary {border-color:#293765;}.button, .readon, .readmore, button.validate, #member-profile a, #member-registration a, .formelm-buttons button, .btn-primary {background-color: #5068b9; #5068b9}
.button:hover, .readon:hover, .readmore:hover, button.validate:hover, #member-profile a:hover, #member-registration a:hover, .formelm-buttons button:hover, .btn-primary:hover {background-color: #667bc1; #667bc1}
.button:active, .readon:active, .readmore:active, button.validate:active, #member-profile a:active, #member-registration a:active, .formelm-buttons button:active, .btn-primary:active {background-color: #435aa7; #435aa7}

		-->
	</style>
	<script type="text/javascript">//<![CDATA[
window.addEvent('domready', function() {
				var switcher = document.id('gantry-viewswitcher');
				if (switcher) {
					switcher.addEvent('click', function(e) {
						e.stop();
						if ('0' == '0') document.id('gantry-viewswitcher').addClass('off');
						else $('gantry-viewswitcher').removeClass('off');
						Cookie.write('gantry-unknown-switcher', '0');
						window.location.reload();
					});
				}
		
});	//]]></script>
        <link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,400italic&subset=latin">
        <!-- Social Share -->
        <!--<link rel="stylesheet" href="/newsfinal-final/wp-content/themes/sabcnews/dist/css/social-share-kit.css?v=1.0.6">-->
        <!--	<link rel="stylesheet" href="/dist/css/social-share-kit.css?v=1.0.6" type="text/css"/>-->
        <!-- Font Awesome icons -->
        <link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=YOUR_PUB_ID_HERE"></script>
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <!-- End New Google DFP Main Script-->
<!--Wearther script-->
<script type="text/javascript">
       function changeSrc0(a)
       {
              var y = (a.value || a.options[a.selectedIndex].value);
                if(y == "DeAar")
                 {
                     y="De Aar";

              }
              //alert(x);
              document.getElementById("cityImage1").src= "http://www.sabc.co.za/Integration/weather/DayParts/"+y+"_centercut.JPG";
       }

       window.onload=function()
       {
              var defaultCity1 = "Johannesburg";
              var options = document.getElementById('cityList1').options;
              var n = options.length;

              for (var i= 0; i<n; i++)
              {
                     if (options[i].value===defaultCity1)
                     {
                           options[i].selected= true;
                           break;
                     }
              }
       }
</script>
<!-- end wearther script-->
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                var adSlot1 = googletag.defineSlot('/267159116/SabcNews', [[728, 90]], "top_ad");
                var adSlot2 = googletag.defineSlot('/267159116/SabcNews', [[300, 250]], "side_ad");

                adSlot1.addService(googletag.pubads());
                adSlot2.addService(googletag.pubads());
                googletag.enableServices();
            });
        </script>
        <!-- Begin Google Analytics code -->
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-52873651-24', 'auto');
            ga('send', 'pageview');
        </script>
        <!--  End Google Analytics code -->
    </head>
    <body  class="post-template-default single single-post postid-515433 single-format-standard logo-type-custom headerstyle-light font-family-helvetica font-size-is-default layout-mode-responsive col12">
        <div id="LeaderboardAdvertising">
            <div class="LeaderboardContainer">
                <div id='top_ad'>
                    <script type="text/javascript">
                        googletag.cmd.push(function () {
                            googletag.display('top_ad');
                        });
                    </script>
                </div>
            </div>
        </div>
        <div id="SABCMasterHeader">
            <div class="rowSABC">
                <a href="http://www.sabc.co.za/" title="SABC Portal Home" class="MastHeaderLogo"><img src="https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/images/mastheader-silver-sabc-logo.png"></a>
                <div class="navSABC">
                    <ul>
                        <li>
                            <a href="http://www.sabcnews.co.za/" title="News">News</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/wps/portal/SABC/SABCSPORT" title="Sport">Sport</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/wps/portal/SABC/SABCTV" title="TV">TV</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/wps/portal/SABC/SABCRADIO" title="Radio">Radio</a>
                        </li>
                        <li>
                            <a href="http://www.sabceducation.co.za/" title="Education">Education</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/wps/portal/SABC/SABCTVLICENCES" title="TV Licences">TV Licences</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/wps/portal/SABC/SABCCONTACTUS" title="Contact Us">Contact Us</a>
                        </li>
                    </ul>
                </div><!--nav-->
                <div class="SiteSearch">
                    <form onsubmit="return frmValidateSearchMainView12(this);" name="5FMSearch" id="cse-search-box" target="_top" method="get" action="#">
                        <input type="text" name="q" id="s">
                        <input type="submit" onclick="return frmValidateSearchMainView12(this);" value="Go" name="go" id="go_btn">
                        <div class="clearfix">
                            <input type="radio" checked="" value="lesedifm" name="radSearch">This site
                            <input type="radio" value="SABC" name="radSearch">SABC
                            <input type="radio" value="Web" name="radSearch">Web
                        </div>
                        <input type="hidden" name="ref" value="#">
                        <input type="hidden" name="ss">
                    </form>
                </div><!--SiteSearch-->
            </div><!--row-->
        </div><!--SABCMasterHeader-->
        <!-- Social Icons -->
        <div>
            <ul id="social_side_links">
                <li>
                    <a style="background-color: #000000;" href="http://www.facebook.com/SABCNewsOnline" target="_blank"><img src="http://www.sabcnews.com/sabcnews/wp-content/uploads/2018/04/icon-facebook.jpg" alt=""/></a>
                </li>
                <li>
                    <a style="background-color: #000000;" href="http://twitter.com/SABCNewsOnline" target="_blank"><img src="http://www.sabcnews.com/sabcnews/wp-content/uploads/2018/04/icon-twitter.jpg" alt=""/></a>
                </li>
                <li>
                    <a style="background-color: #000000;" href="http://www.youtube.com/sabcnews" target="_blank"><img src="http://www.sabcnews.com/sabcnews/wp-content/uploads/2018/04/icon-youtube.jpg" alt=""/></a>
                </li>
                <li>
                    <a style="background-color: #000000;" href="http://www.sabcnews.com/sabcnews/rss-feeds/" target="_blank"><img src="http://www.sabcnews.com/sabcnews/wp-content/uploads/2018/04/icon-rss.jpg" alt=""/></a>
                </li>
                <li>
                    <a style="background-color: #000000;" href="mailto:feedback@sabcnews.com?Subject=SABC News%20Website" target="_top" target="_blank"><img src="http://www.sabcnews.com/sabcnews/wp-content/uploads/2018/04/icon-email.jpg" alt=""/></a>
                </li>
            </ul>
        </div>
                        <header id="rt-top-surround">
                                                <div id="rt-top" >
                                <div class="rt-container">
                                    
		
																						
		
				<div class="widget_text rt-grid-12 rt-alpha rt-omega">
					<div id="custom_html-2" class="widget_text widget widget_custom_html rt-block">
			<div class="widget_text module-surround">
							<div class="widget_text module-content">
				<div class="textwidget custom-html-widget"><div class="WarningMessageCorona">
		<p>For all official information and updates regarding COVID-19, visit the South African Department of Health's website at <a href="https://sacoronavirus.co.za/">www.sacoronavirus.co.za</a></p>
</div></div>				</div>
					
			</div>
		</div>
		
		
																						
		
		
		
																						
		
				<div id="search-4" class="widget widget_search rt-block">
			<div class="module-surround">
							<div class="module-content">
				<!--
<script>
// Make sure in jsFiddle you have selected option onLoad
(function() {
  var cx = 'partner-pub-7837760522231511:1375798882'; // Insert your own Custom Search engine ID here
  var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
  gcse.src = (document.location.protocol == 'https' ? 'https:' : 'http:') +
      '//www.google.com/cse/cse.js?cx=' + cx;
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
})();
</script>
<gcse:search></gcse:search>
-->

<form role="search" method="get" id="searchform" class="form-inline" action="https://www.sabcnews.com/sabcnews/">
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	<input type="submit" class="search_button" id="searchsubmit" value="" />
</form>
				</div>
					
			</div>
		</div>
		
		
																						
		
				<div id="gantry_logo-3" class="widget widget_gantry_logo rt-block logo-block">
			<a href="https://www.sabcnews.com/sabcnews" id="rt-logo"></a>
		</div>
		</div>                                    <div class="clear"></div>
                                </div>
                            </div>
                                                                        <div id="rt-header">
                                <div class="rt-container">
                                    
		
																						
		
		
		
																						
		
				<div id="gantry_menu-2" class="widget widget_gantry_menu rt-block">
			<div class="module-surround">
							<div class="module-content">
						<div class="gf-menu-device-container"></div>
		<ul class="gf-menu l1 ">
									
		<li class=" item377977 parent" >
			<a class="item" href="javascript:void(0);"  >
				
								
				News								<span class="border-fixer"></span>
							</a>

												<div class="dropdown columns-1 " style="width:180px;">
												<ul class="column col1" style="width:180px;">
																	
		<li class=" item377992" >
			<a class="item" href="https://www.sabcnews.com/sabcnews/category/south-africa/"  >
				
								
				South Africa							</a>

					</li>
																			
		<li class=" item377993" >
			<a class="item" href="https://www.sabcnews.com/sabcnews/category/africa/"  >
				
								
				Africa							</a>

					</li>
																			
		<li class=" item488873" >
			<a class="item" href="http://www.sabcnews.com/sabcnews/category/world/"  >
				
								
				World							</a>

					</li>
																			
		<li class=" item377996" >
			<a class="item" href="https://www.sabcnews.com/sabcnews/category/business/"  >
				
								
				Business							</a>

					</li>
																			
		<li class=" item377998" >
			<a class="item" href="https://www.sabcnews.com/sabcnews/category/politics/"  >
				
								
				Politics							</a>

					</li>
																			
		<li class=" item377999" >
			<a class="item" href="https://www.sabcnews.com/sabcnews/category/sci-tech/"  >
				
								
				Sci-tech							</a>

					</li>
															</ul>
											</div>

									</li>
											
		<li class=" item377997" >
			<a class="item" href="https://www.sabcnews.com/sabcnews/category/lifestyle/"  >
				
								
				Lifestyle							</a>

					</li>
											
		<li class=" item378000" >
			<a class="item" href="https://www.sabcnews.com/sabcnews/category/sport/"  >
				
								
				Sport							</a>

					</li>
											
		<li class=" item377979" >
			<a class="item" href="https://www.sabcnews.com/sabcnews/category/features/"  >
				
								
				Features							</a>

					</li>
											
		<li class=" item378003" >
			<a class="item" href="http://www.sabcnews.com/sabcnews/category/opinions/"  >
				
								
				Opinion							</a>

					</li>
											
		<li class=" item377995" >
			<a class="item" href="http://elections.sabc.co.za/"  >
				
								
				Elections							</a>

					</li>
											
		<li class=" item377982" >
			<a class="item" href="https://www.sabcnews.com/sabcnews/category/madiba/"  >
				
								
				Madiba							</a>

					</li>
											
		<li class=" item414102" >
			<a class="item" href="http://elections.sabc.co.za/democracy-gauge/"  >
				
								
				Democracy 25							</a>

					</li>
							</ul>
						</div>
					
			</div>
		</div>
		</div>                                    <div class="clear"></div>
                                </div>
                            </div>
                                        </header>
                                    <div id="rt-transition">
            <div id="rt-mainbody-surround">
                                                                                                                <div class="rt-container">
                    				<div id="rt-main" class="mb9-sa3">
			<div class="rt-container">
				<div class="rt-grid-9 ">

										<div id="rt-content-top">
						
		
																						
		
				<div class="rt-grid-9 rt-alpha rt-omega">
					<div id="gantry_breadcrumbs-20002" class="widget widget_gantry_breadcrumbs box2 rt-block">
			<div class="module-surround">
							<div class="module-content">
								</div>
					
			</div>
		</div>
		</div>					</div>
					
										<div class="rt-block">
						<div id="rt-mainbody">
							<div class="component-content">
								

<div class="item-page">
    
            
                
                
                
                    
            <div class="content-page-box">
        <div class="post-515433 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-south-africa category-homepage-latest-stories-slider tag-lockdown tag-president-cyril-ramaphosa tag-coronavirus-covid-19 tag-sa-lockdown tag-coronavirus-lockdown tag-covi-19" id="post-515433">
                	<div class="dimox_breadcrumbs"><div id="crumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.sabcnews.com/sabcnews/">Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.sabcnews.com/sabcnews/category/homepage-latest-stories-slider/">Homepage Latest Stories Slider</a></span> &raquo; </div></div>
            <h1 class="rpwe-title">
                                    INFOGRAPHIC | SA COVID-19 lockdown restrictions                            </h1>
                        
                            <dl class="article-info">
                                                                
                
                
                                <dd class="createdby">
                    <a href="https://www.sabcnews.com/sabcnews/author/sibanyonim/" title="Posts by Matiba Sibanyoni" rel="author">Matiba Sibanyoni</a>                    Matiba Sibanyoni                </dd>
                            </dl>
                
                <div class="row-fluid">
            <div class="span6">
				<span class="create"> 						
				                                <!-- changed the date from modified to published -->
                 24 April 2020, 6:56 PM
                				</span>&nbsp;|&nbsp;
				<span class="author">
                    Matiba Sibanyoni				</span>&nbsp;|&nbsp;
				<span class="twitter_profile"> 
				                        <a href='https://twitter.com/sabcnewsonline'>@SABCNewsOnline</a>
                    				</span>
            </div>
            			<div class="span6">
			 <section class="csi_sharing"><ul><li><img data-title="INFOGRAPHIC+%7C+SA+COVID-19+lockdown+restrictions" class="csiFacebook" data-href="https://www.sabcnews.com/sabcnews/infographic-sa-covid-19-lockdown-restrictions/" src="https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/custom_share/img/facebook.png" /><span class="facebookShares csiShareCount"></span></li><li><img data-title="INFOGRAPHIC+%7C+SA+COVID-19+lockdown+restrictions" class="csiEmail" data-href="https://www.sabcnews.com/sabcnews/infographic-sa-covid-19-lockdown-restrictions/" src="https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/custom_share/img/mail.png" /><span class="emailSharesShares csiShareCount"></span></li><li><img data-title="INFOGRAPHIC+%7C+SA+COVID-19+lockdown+restrictions" class="csiTwitter" data-href="https://www.sabcnews.com/sabcnews/infographic-sa-covid-19-lockdown-restrictions/" src="https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/custom_share/img/twitter.png" /><span class="twitterShares csiShareCount"></span></li><li class="whatsappShares"><a href="whatsapp://send?text=Take a look at: INFOGRAPHIC | SA COVID-19 lockdown restrictions - https://www.sabcnews.com/sabcnews/infographic-sa-covid-19-lockdown-restrictions/" target="_top"><img src="https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/custom_share/img/whatsapp.png" /></a></li></ul></section>			 </div>
          <!--  <div class="span12"></div>-->
            <div class="category-lead-content">
                <div class="sabc_cat_list_item_image2">
                    <img width="756" height="459" src="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/sabc-news-lockdown-restrictions_feature.png" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/sabc-news-lockdown-restrictions_feature.png 756w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/sabc-news-lockdown-restrictions_feature-278x169.png 278w" sizes="(max-width: 756px) 100vw, 756px" /><div class="featured_caption"><p class="image-credits">Image:&#32;Matiba Sibanyoni</p></div>                </div>
            </div>
        </div>
    </div>
    <!--- Close the lead tittle and picture -->
</div>
<div class="post-content">
    <p>South African President Cyril Ramaphosa this week announced five levels that the country plans follow to gradually relax lockdown conditions that government has set in place as part of efforts to fight the COVID-19 pandemic.</p>
<p>The country will begin the easing of its COVID-19 lockdown restrictions on 1 May 2020, from level five to level four.</p>
<p>Level five has been described as  &#8220;high virus spread, and/or low health system readiness&#8221;, where only essential services allowed to operate.</p>
<p>According to SA&#8217;s risk-adjustment strategy for economic activity, level four is  expected to be &#8220;moderate to high virus spread, with moderate readiness&#8221;. However, some leisure and social activities will remain prohibited through all lockdown levels.</p>
<p><strong>Below are restrictions that will be in place through every lockdown level in South Africa:</strong></p>
<p><img class="size-full wp-image-515449" src="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News_-lockdown-restrictions.jpg" alt="" width="700" height="1247" srcset="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News_-lockdown-restrictions.jpg 700w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News_-lockdown-restrictions-95x169.jpg 95w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News_-lockdown-restrictions-324x577.jpg 324w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p><strong>Level 4 of South Africa&#8217;s five lockdown phases:</strong></p>
<p><img class="size-full wp-image-515463" src="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-NEWS_-lockdown-level_4-resized.jpg" alt="" width="800" height="1531" srcset="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-NEWS_-lockdown-level_4-resized.jpg 800w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-NEWS_-lockdown-level_4-resized-88x169.jpg 88w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-NEWS_-lockdown-level_4-resized-302x577.jpg 302w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-NEWS_-lockdown-level_4-resized-768x1470.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<h3 class="title style-scope ytd-video-primary-info-renderer">VIDEO | President Cyril Ramaphosa updates the nation on COVID-19 lockdown:</h3>
<p><iframe title="President Cyril Ramaphosa updates on COVID-19 Lockdown" width="500" height="281" src="https://www.youtube.com/embed/WwFinsLZMQI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>



  <!--  <div class="post-tags">
        <div class="rt-block">
            <div class="module-surround">
                <div class="module-content">
                                                <a href=""
                               title=""
                               class="btn btn-primary btn-small"></a>
                                        </div>
            </div>
        </div>
    </div>-->


    <div class="post-footer">
        <small>
            This entry was posted                        on 24 Apr 2020,06:56PM at 6:56 PM            and is filed under <a href="https://www.sabcnews.com/sabcnews/category/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.sabcnews.com/sabcnews/category/south-africa/" rel="category tag">South Africa</a>, <a href="https://www.sabcnews.com/sabcnews/category/homepage-latest-stories-slider/" rel="category tag">Homepage Latest Stories Slider</a>.
            You can follow any responses to this entry through the <a href="https://www.sabcnews.com/sabcnews/infographic-sa-covid-19-lockdown-restrictions/feed/">RSS 2.0</a> feed.
                                Both comments and pings are currently closed.                        </small>
    </div>




</div>
        
                <div class="relatedposts">
            <!--  <h3>Related posts</h3>-->
                    </div>
    
    
</div>

							</div>
						</div>
					</div>
					
					
				</div>
				
		
																						
		
				<div class="rt-grid-3 ">
		<div id="rt-sidebar-a">
					<div id="text-10" class="widget widget_text rt-block">
			<div class="module-surround">
							<div class="module-content">
							<div class="textwidget"><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!-- End New Google DFP Main Script-->

<script type='text/javascript'>
googletag.cmd.push(function() {
var adSlot1 = googletag.defineSlot('/267159116/SabcNews', [[728, 90]], "top_ad");
var adSlot2 = googletag.defineSlot('/267159116/SabcNews', [[300, 250]], "side_ad");

adSlot1.addService(googletag.pubads());
adSlot2.addService(googletag.pubads());
googletag.enableServices();
});
</script>


                <div id='side_ad' class="ad_box portlet_4 brd_wh marg_7 float_le ">
                                <script type="text/javascript">
                                                googletag.cmd.push(function() { googletag.display('side_ad'); });
                                </script>
                </div>
</div>
						</div>
					
			</div>
		</div>
		
		
																						
		
				<div id="csi_popular_posts-3" class="widget widget_csi_popular_posts rt-block">
			<div class="module-surround">
			<div class="module-content">                    <div class="module-title">
                    <h2 class="title">Most Viewed </h2>
                    </div>                <div class="featured-posts">
                    <div id="popular_csi">
                        <ul class="tabs-popular">
                            <li class="tabs-popular-link current" data-tab="tabs-popular-1">24hrs</li>
                            <li class="tabs-popular-link" data-tab="tabs-popular-2">Week</li>
                            <li class="tabs-popular-link" data-tab="tabs-popular-3">Month</li>
                        </ul>
                        <div id="tabs-popular-1" class="tabs-popular-content current">
                            
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [daily] [views] [custom] -->

<!-- cached -->

<ul class="wpp-list">
<li> <a href="https://www.sabcnews.com/sabcnews/schools-reopening-highly-anticipated-in-ramaphosas-address/" title="Schools reopening highly anticipated in Ramaphosa&#8217;s address" class="wpp-post-title" target="_self">Schools reopening highly anticipated in Ramaphosa&#8217;s address</a> </li>
<li> <a href="https://www.sabcnews.com/sabcnews/time-freight-announces-it-could-permanently-shut-down/" title="Time Freight announces it could permanently shut down" class="wpp-post-title" target="_self">Time Freight announces it could permanently shut down</a> </li>
<li> <a href="https://www.sabcnews.com/sabcnews/live-ramaphosa-updates-the-nation-on-covid-19-lockdown/" title="LIVE: Ramaphosa updates the nation on COVID-19 lockdown" class="wpp-post-title" target="_self">LIVE: Ramaphosa updates the nation on COVID-19 lockdown</a> </li>
<li> <a href="https://www.sabcnews.com/sabcnews/ban-on-sale-of-cigarettes-to-be-lifted/" title="Ban on sale of cigarettes to be lifted" class="wpp-post-title" target="_self">Ban on sale of cigarettes to be lifted</a> </li>
<li> <a href="https://www.sabcnews.com/sabcnews/sas-number-of-covid-19-cases-rises-to-3-953-with-deaths-of-75-deaths/" title="SA&#8217;s number of COVID-19 cases rises to 3 953, with 75 deaths" class="wpp-post-title" target="_self">SA&#8217;s number of COVID-19 cases rises to 3 953, with 75 deaths</a> </li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
                        </div>
                        <div id="tabs-popular-2" class="tabs-popular-content">
                            
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] -->

<!-- cached -->

<ul class="wpp-list">
<li> <a href="https://www.sabcnews.com/sabcnews/government-to-detail-how-unemployed-can-claim-special-relief-grant/" title="Government to detail how unemployed can claim special relief grant" class="wpp-post-title" target="_self">Government to detail how unemployed can claim special relief grant</a> </li>
<li> <a href="https://www.sabcnews.com/sabcnews/sassa-changes-social-grant-payment-dates/" title="Sassa changes social grant payment dates" class="wpp-post-title" target="_self">Sassa changes social grant payment dates</a> </li>
<li> <a href="https://www.sabcnews.com/sabcnews/may-june-matric-exam-rewrites-postponed/" title="Matric exam rewrites postponed" class="wpp-post-title" target="_self">Matric exam rewrites postponed</a> </li>
<li> <a href="https://www.sabcnews.com/sabcnews/ramaphosa-to-address-the-nation-on-thursday/" title="Ramaphosa to address the nation on Thursday" class="wpp-post-title" target="_self">Ramaphosa to address the nation on Thursday</a> </li>
<li> <a href="https://www.sabcnews.com/sabcnews/family-and-friends-to-bid-final-farewell-to-skeem-saam-actor-charles-maja-on-saturday/" title="Family and friends to bid final farewell to Skeem Saam actor Charles Maja on Saturday" class="wpp-post-title" target="_self">Family and friends to bid final farewell to Skeem Saam actor Charles Maja on Saturday</a> </li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
                        </div>
                        <div id="tabs-popular-3" class="tabs-popular-content">
                            
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [monthly] [views] [custom] -->

<!-- cached -->

<ul class="wpp-list">
<li> <a href="https://www.sabcnews.com/sabcnews/education-expert-advises-that-2020-academic-year-be-called-off/" title="Education expert advises that 2020 academic year be called off" class="wpp-post-title" target="_self">Education expert advises that 2020 academic year be called off</a> </li>
<li> <a href="https://www.sabcnews.com/sabcnews/alcohol-withdrawal-symptoms-a-concern-during-national-lockdown/" title="Alcohol withdrawal symptoms a concern during national lockdown" class="wpp-post-title" target="_self">Alcohol withdrawal symptoms a concern during national lockdown</a> </li>
<li> <a href="https://www.sabcnews.com/sabcnews/will-sas-lockdown-be-extended-beyond-april-2020/" title="Will SA’s lockdown be extended beyond April 2020?" class="wpp-post-title" target="_self">Will SA’s lockdown be extended beyond April 2020?</a> </li>
<li> <a href="https://www.sabcnews.com/sabcnews/government-to-detail-how-unemployed-can-claim-special-relief-grant/" title="Government to detail how unemployed can claim special relief grant" class="wpp-post-title" target="_self">Government to detail how unemployed can claim special relief grant</a> </li>
<li> <a href="https://www.sabcnews.com/sabcnews/lifting-of-ban-on-alcohol-sales-during-lockdown-in-the-spotlight/" title="Lifting of ban on alcohol sales during lockdown in the spotlight" class="wpp-post-title" target="_self">Lifting of ban on alcohol sales during lockdown in the spotlight</a> </li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
                        </div>
                    </div>
                </div>
<!--                </div>-->

                				</div>
					
			</div>
		</div>
		
		
																						
		
				<div id="csi_latest_posts-2" class="widget widget_csi_latest_posts title1 rt-block">
			<div class="module-surround">
			<div class="module-content"><input class="toggle-box" id="header1" type="checkbox" checked=""><label for="header1">LATEST</label><div class="featured-posts textwidget"><div class="featured-post"><div class="sidebar_latest_textblock"><div class="sidebar_latest_categoty_text"><ul class="post-categories"><li><a href="https://www.sabcnews.com/sabcnews/category/coronavirus/" rel="category tag">Coronavirus</a></li></ul><div class="sidebar_latest_excerpt"><a href="https://www.sabcnews.com/sabcnews/world-leaders-launch-plan-to-expedite-covid-19-drugs-vaccine-us-stays-away/" title="World leaders launch plan to expedite COVID-19 drugs, vaccine; US stays away">World leaders launch plan to expedite COVID-19 drugs, vaccine; US stays away</a></div></div></div><img width="60" height="34" src="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News_coronavirus-SAFM-3-1-240x135.jpg" class="alignleft wp-post-image" alt="" title="" srcset="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News_coronavirus-SAFM-3-1-240x135.jpg 240w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News_coronavirus-SAFM-3-1-300x169.jpg 300w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News_coronavirus-SAFM-3-1-551x315.jpg 551w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News_coronavirus-SAFM-3-1.jpg 756w" sizes="(max-width: 60px) 100vw, 60px" /><div class="clear"></div></div><div class="featured-post"><div class="sidebar_latest_textblock"><div class="sidebar_latest_categoty_text"><ul class="post-categories"><li><a href="https://www.sabcnews.com/sabcnews/category/coronavirus/" rel="category tag">Coronavirus</a></li></ul><div class="sidebar_latest_excerpt"><a href="https://www.sabcnews.com/sabcnews/infographic-sa-covid-19-lockdown-restrictions/" title="INFOGRAPHIC | SA COVID-19 lockdown restrictions">INFOGRAPHIC | SA COVID-19 lockdown restrictions</a></div></div></div><img width="60" height="34" src="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/sabc-news-lockdown-restrictions_feature-240x135.png" class="alignleft wp-post-image" alt="" title="" srcset="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/sabc-news-lockdown-restrictions_feature-240x135.png 240w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/sabc-news-lockdown-restrictions_feature-551x315.png 551w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/sabc-news-lockdown-restrictions_feature-756x432.png 756w" sizes="(max-width: 60px) 100vw, 60px" /><div class="clear"></div></div><div class="featured-post"><div class="sidebar_latest_textblock"><div class="sidebar_latest_categoty_text"><ul class="post-categories"><li><a href="https://www.sabcnews.com/sabcnews/category/sport/" rel="category tag">Sport</a></li></ul><div class="sidebar_latest_excerpt"><a href="https://www.sabcnews.com/sabcnews/bayerns-coutinho-undergoes-ankle-surgery-out-for-weeks/" title="Bayern&#8217;s Coutinho undergoes ankle surgery, out for weeks">Bayern&#8217;s Coutinho undergoes ankle surgery, out for weeks</a></div></div></div><img width="60" height="34" src="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/images-6-240x135.jpeg" class="alignleft wp-post-image" alt="" title="" srcset="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/images-6-240x135.jpeg 240w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/images-6-551x315.jpeg 551w" sizes="(max-width: 60px) 100vw, 60px" /><div class="clear"></div></div><div class="featured-post"><div class="sidebar_latest_textblock"><div class="sidebar_latest_categoty_text"><ul class="post-categories"><li><a href="https://www.sabcnews.com/sabcnews/category/lifestyle/" rel="category tag">Lifestyle</a></li></ul><div class="sidebar_latest_excerpt"><a href="https://www.sabcnews.com/sabcnews/western-cape-liquor-authority-warns-against-sale-of-alcohol-during-lockdown/" title="Western Cape Liquor Authority warns against sale of alcohol during lockdown">Western Cape Liquor Authority warns against sale of alcohol during lockdown</a></div></div></div><img width="60" height="34" src="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC_News_Alcohol-2-240x135.png" class="alignleft wp-post-image" alt="Alcohol" title="" srcset="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC_News_Alcohol-2-240x135.png 240w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC_News_Alcohol-2-300x169.png 300w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC_News_Alcohol-2-551x315.png 551w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC_News_Alcohol-2.png 756w" sizes="(max-width: 60px) 100vw, 60px" /><div class="clear"></div></div><div class="featured-post"><div class="sidebar_latest_textblock"><div class="sidebar_latest_categoty_text"><ul class="post-categories"><li><a href="https://www.sabcnews.com/sabcnews/category/coronavirus/" rel="category tag">Coronavirus</a></li></ul><div class="sidebar_latest_excerpt"><a href="https://www.sabcnews.com/sabcnews/drc-police-arrest-leader-of-separatist-cult-after-deadly-clashes/" title="DRC police arrest leader of separatist cult after deadly clashes">DRC police arrest leader of separatist cult after deadly clashes</a></div></div></div><img width="60" height="34" src="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News-Congo-P-240x135.png" class="alignleft wp-post-image" alt="Ne Muanda Nsemi" title="" srcset="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News-Congo-P-240x135.png 240w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News-Congo-P-300x169.png 300w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News-Congo-P-551x315.png 551w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News-Congo-P.png 756w" sizes="(max-width: 60px) 100vw, 60px" /><div class="clear"></div></div></div></div>				</div>
					
			</div>
		</div>
		
		
																						
		
				<div id="classictextwidget-2" class="widget classic-textwidget custom-classic-textwidget box3 rt-block">
			<div class="module-surround">
							<div class="module-title">
					<h2 class="title">
					Weather					</h2>
				</div>
								<div class="module-content">
							<div class="classic-text-widget"></div>
						</div>
					
			</div>
		</div>
		
		
																						
		
				<div id="execphp-2" class="widget widget_execphp rt-block">
			<div class="module-surround">
							<div class="module-content">
							<div class="execphpwidget"><div><img id="cityImage1" src="http://www.sabc.co.za/Integration/weather/DayParts/Johannesburg_centercut.JPG" width="302" height="250" border="0" /></div>
<select id="cityList1" style="width: 300px;" onchange="changeSrc0(this)">
<option>Beaufort West</option>
<option>Bethlehem</option>
<option>Bloemfontein</option>
<option>Bloemhof</option>
<option>Cape Town</option>
<option>DeAar</option>
<option>Durban</option>
<option>East London</option>
<option>eMkhondo</option>
<option>Ermelo</option>
<option>George</option>
<option>Johannesburg</option>
<option>Kimberly</option>
<option>Klerksdorp</option>
<option>Ladysmith</option>
<option>Lephalale</option>
<option>Mahikeng</option>
<option>Mbombela</option>
<option>Merafong</option>
<option>Middleburg</option>
<option>Mthatha</option>
<option>Musina</option>
<option>Phalaborwa</option>
<option>Polokwane</option>
<option>Port Elizabeth</option>
<option>Pretoria</option>
<option>Queenstown</option>
<option>Richards Bay</option>
<option>Springbok</option>
<option>Trompsburg</option>
<option>Upington</option>
<option>Vereeniging</option>
<option>Vredendal</option>
<option>Vryburg</option>
<option>Vryheid</option>
<option>Welkom</option>
</select></div>
						</div>
					
			</div>
		</div>
		
		
																						
		
				<div id="text-13" class="widget widget_text rt-block">
			<div class="module-surround">
							<div class="module-content">
							<div class="textwidget"><p><iframe src="http://25yearsofdemocracy.sabcnews.com/25yearsofdemocracy/" width="300px" height="428px" frameborder="0" scrolling="no"></iframe></p>
</div>
						</div>
					
			</div>
		</div>
		
		
																						
		
				<div id="text-7" class="widget widget_text rt-block">
			<div class="module-surround">
							<div class="module-content">
							<div class="textwidget"><iframe src="http://mandelawidget.sabcnews.co.za/" width="300px" height="428px" scrolling="no" frameborder="0"></iframe></div>
						</div>
					
			</div>
		</div>
		</div></div>				<div class="clear"></div>
			</div>
		</div>
				                </div>
                                                            </div>
        </div>
                                        <script type='text/javascript'>
/* <![CDATA[ */
var floating_nextprev_params = {"style":"lik"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabcnews.com/sabcnews/wp-content/plugins/floating-nextprev/assets/js/frontend/floating-nextprev.min.js'></script>
<script type='text/javascript' src='https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/custom_share/js/sharing.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.sabcnews.com/sabcnews/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<div id="floating-nextprev" class="style-likefb">
			<div class="floating-nextprev-prev floating-nextprev-nav">
			<a rel="prev" href="https://www.sabcnews.com/sabcnews/bayerns-coutinho-undergoes-ankle-surgery-out-for-weeks/">
				<div class="floating-nextprev-arrow-left"></div>
				<div class="floating-nextprev-content">
					<strong>Previous</strong>
					<img width="50" height="28" src="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/images-6-240x135.jpeg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/images-6-240x135.jpeg 240w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/images-6-551x315.jpeg 551w" sizes="(max-width: 50px) 100vw, 50px" />					<span>Bayern&#8217;s Coutinho undergoes ankle surgery, out for weeks</span>
				</div>
			</a>
		</div>
	
			<div class="floating-nextprev-next floating-nextprev-nav">
			<a rel="next" href="https://www.sabcnews.com/sabcnews/world-leaders-launch-plan-to-expedite-covid-19-drugs-vaccine-us-stays-away/">
				<div class="floating-nextprev-arrow-right"></div>
				<div class="floating-nextprev-content">
					<strong>Next</strong>
					<img width="50" height="28" src="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News_coronavirus-SAFM-3-1-240x135.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News_coronavirus-SAFM-3-1-240x135.jpg 240w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News_coronavirus-SAFM-3-1-300x169.jpg 300w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News_coronavirus-SAFM-3-1-551x315.jpg 551w, https://www.sabcnews.com/sabcnews/wp-content/uploads/2020/04/SABC-News_coronavirus-SAFM-3-1.jpg 756w" sizes="(max-width: 50px) 100vw, 50px" />					<span>World leaders launch plan to expedite COVID-19 drugs, vaccine; US stays away</span>
				</div>
			</a>
		</div>
	</div>
        <div id="SABCMasterFooter">
            <div class="rowSABC">
                <div class="sabclogo">
                    <a href="http://www.sabc.co.za/" title="SABC Portal Home"><img src="https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/images/mastfooter-silver-sabc-logo.png"></a>
                  
                </div><!--logo-->
                <div class="leftmainfooterBtns">
	<a href="http://www.twitter.com/sabcportal" class="buttonmainfooter1" title="Twitter" target="_blank"><span class="twitter">&nbsp;</span></a>
	<a href="http://www.facebook.com/sabcportal" class="buttonmainfooter1" title="Facebook" target="_blank"><span class="facebook">&nbsp;</span></a>
	<a href="http://www.youtube.com/sabc" class="buttonmainfooter1" title="Youtube"><span class="youtube">&nbsp;</span></a>
</div>
                <!--leftBtns-->
                <div class="dmma">
                    <p>SABC &copy; 2020</p>
                    <a href="http://www.iabsa.net/" title="IAB South Africa Website" target="_blank"><img src="https://www.sabcnews.com/sabcnews/wp-content/themes/sabcnews/images/mastfooter-iabsa-logo.png"></a>
                </div><!--iabsa-->
                <div class="nav">
                    <ul>
                        <li>
                            <a href="http://www.sabc.co.za/wps/portal/SABC/SABCABOUT" title="About the SABC">About the SABC</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/wps/portal/SABC/SABCCONTACTUS" title="Contact Us">Contact Us</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/wps/portal/SABC/SABCCITINFOJOBS" title="Jobs">Jobs</a>
                        </li>
                    </ul>
                    <ul>
                        <li>
                            <a href="http://www.sabc.co.za/wps/portal/SABC/SABCBIZINFO" title="Advertise">Advertise</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/wps/portal/SABC/disclaimer" title="Disclaimer">Disclaimer</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/wps/portal/SABC/sitemap" title="Site Map">Site Map</a>
                        </li>
                    </ul>
                </div><!--nav-->
            </div><!--row-->
        </div><!--SABCMasterFooter-->

         <!-- BEGIN EFFECTIVE MEASURE CODE -->
        <!-- COPYRIGHT EFFECTIVE MEASURE -->
        <script type="text/javascript">
            (function () {
                var em = document.createElement('script');
                em.type = 'text/javascript';
                em.async = true;
                em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(em, s);
            })();
        </script>
        <noscript>
            <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/>
        </noscript>
        <!--END EFFECTIVE MEASURE CODE -->


        
    </body>
</html>
